How to Build a DEB package for the git sources

2010-01-09

I wanted to build python-moinmoin from the 1.8.x series because python-moinmoin 1.9 didn't work for me.